Project

General

Profile

Bug #8060

Forum: Number of "articles" is not updated

Added by Yannick Warnier almost 4 years ago. Updated almost 4 years ago.

Status:
Rejected - Abandoned
Priority:
Normal
Assignee:
-
Category:
Forum
Target version:
Start date:
18/01/2016
Due date:
% Done:

0%

Estimated time:
Complexity:
Normal
SCRUM pts - complexity:
?

Description

On the forum page, under the forum (large) icon, the list of threads is not updated. On the right side, it is.


Files

foros.png (59.1 KB) foros.png José Loguercio, 08/02/2016 15:50
foro1.png (53.2 KB) foro1.png José Loguercio, 08/02/2016 17:40
foro2.png (10.5 KB) foro2.png José Loguercio, 08/02/2016 17:40

Related issues

Related to Chamilo LMS - Bug #7928: Threads count not updated on forum homeBug resolved01/11/2015

Actions

History

#1

Updated by José Loguercio almost 4 years ago

exactamente este icono?

#2

Updated by Yannick Warnier almost 4 years ago

#3

Updated by José Loguercio almost 4 years ago

Localmente funciona bien ... recuerdo haber hecho una tarea de esto hace unos meses atras (no recuerdo el número de la tarea)

Imagenes :

Cantidad de articulos:

Cantidad de articulos en icono :

#4

Updated by José Loguercio almost 4 years ago

  • Assignee set to Yannick Warnier

Sin poder aún reproducir el error, hay una tarea relacionada a esto #7928 donde ya está resuelta

#5

Updated by Yannick Warnier almost 4 years ago

  • Status changed from Needs more info to Rejected - Abandoned
  • Assignee deleted (Yannick Warnier)

Could not reproduce either. I'll add more details next time.
Thanks.

Also available in: Atom PDF