Project

General

Profile

Bug #5196

Unable to install courses (weblcms) in Lili

Added by Peter Van den Broeck over 7 years ago.

Status:
New
Priority:
Urgent
Assignee:
-
Start date:
16/07/2012
Due date:
% Done:

0%

Estimated time:
Complexity:
Normal

Description

I've installed Lili on our webserver but aam uanble to install the ourses application.
Server is set to requirements mentioned in install-file.
I've included a screenshot.


Files

Knipsel.PNG (31 KB) Knipsel.PNG Peter Van den Broeck, 16/07/2012 10:09

Also available in: Atom PDF