Project

General

Profile

Bug #1164

Link to dashboard plugins config in dashboard appears below line

Added by Yannick Warnier over 9 years ago. Updated over 9 years ago.

Status:
Rejected - Abandoned
Priority:
Low
Assignee:
-
Category:
-
Target version:
Start date:
30/04/2010
Due date:
% Done:

0%

Estimated time:
Complexity:
Normal
SCRUM pts - complexity:
?

History

#1

Updated by Yannick Warnier over 9 years ago

  • Target version changed from 1.8.7 RC1 to 1.8.7
#2

Updated by Yannick Warnier over 9 years ago

  • Priority changed from Normal to Low
  • Target version changed from 1.8.7 to 1.8.7.1
#3

Updated by Yannick Warnier over 9 years ago

  • Status changed from New to Rejected - Abandoned

Bug disappeared. Cannot reproduce.

Also available in: Atom PDF